مودم روتر بی سیم VDSL/ADSL تی پی-لینک مدل Archer VR600 V3 AC2100

کمترین قیمت: ۲۷,۰۰۰,۰۰۰ تومان تا ۳۲,۵۰۰,۰۰۰ تومان در ۲ فروشگاه
لیست قیمت فروشگاهها
| فروشگاه | قیمت | وضعیت | |
|---|---|---|---|
| دیجیکالا | ۲۷,۰۰۰,۰۰۰ تومان | موجود | خرید |
| مقداد آی تی | ۳۲,۵۰۰,۰۰۰ تومان | موجود | خرید |
مشخصات فنی
مشخصات کامل
- اتصالات
- DDNS
- استانداردهای ADSL 2
- VDSL2 Standards - ITU G.993.2, Up to 35b profile (POTS) - ITU-T G.993.5 (G.vector) - ITU-T G.998.4 (G.INP) ADSL Standards - Full-rate ANSI T1.413 Issue 2 - ITU-T G.992.1(G.DMT) - ITU-T G.992.2(G.Lite) - ITU-T G.994.1 (G.hs) ADSL2 Standards - ITU-T G.992.3 (G.DMT.bis) - ADSL2 Standards - ITU-T G.992.5
- استانداردهای ADSL 2
- ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
- استانداردهای بیسیم
- IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
- تعداد آنتن
- چهار عدد
- تعداد پورت RJ-11
- یک عدد
- توضیحات Port Forwarding
- توضیحات Port Forwarding - Virtual Server, Port Triggering, DMZ, ALG, UPnP توضیحات DHCP - Server, Client, DHCP Client List, Address Reservation, DHCP Relay
- (Virtual Private Network (VPN
- OpenVPN, PPTP VPN, IPSec VPN
- استانداردهای IEEE
- IEEE 802.3, IEEE 802.3u, 802.3ab
- امنیت بیسیم
- امنیت بیسیم - 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 - encryptions قابلیتهای بیسیم: - Enable/Disable Wireless Radio, Wireless Statistics
- پروتکلها
- IPv4 and IPv6
- تعداد پورت اترنت RJ-45
- سه عدد
- فایروال و امنیت دسترسی
- NAT Firewall, SPI Firewall
- فرکانس قابل پشتیبانی
- 2.4 گیگاهرتز
- نوع شبکه
- DHCP
- ATM & PPP
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
- تعداد پورت USB
- یک عدد
- محدوده فرکانس
- 2.4GHz-5GHz
- استانداردهای ADSL
- Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
- تعداد پورت اترنت RJ-45 WAN/LAN
- یک عدد
- درجه حرارت
- در حالت عملیاتی از 0 تا 40 درجه سانتیگراد
- سایر مشخصات
- قابلیتهای پیشرفته: - Parental Controls, Network Address Translation (NAT), Static - Routing, DNS Relay, DDNS, IGMP V1/V2/V3
- قابلیتهای مودم - روتر ADSL
- Port Forwarding
- کلیدها
- WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED On/Off Button
- گواهینامه ها
- CE, RCM, RoHS
- مدیریت
- Web-Based Configuration (HTTP / HTTPS ), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
- منبع تغذیه
- آداپتور برق 12V/1.5A
- نوع آنتن
- 3 عدد آنتن خارجی و یک عدد آنتن داخلی 5GHz
- نوع اتصال به اینترنت
- VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
- ویژگیهای مودم و روتر
- Virtual Server
کالاهای مشابه

مودم روتر ADSL2 بی سيم تی پی لينک TD-W8961N
ناموجود
در ۱ فروشگاه

خرید و قیمت مودم روتر ADSL/VDSL تی پی لینک مدل TD-W9970
ناموجود
در ۱ فروشگاه

روتر VPN تی پی لینک مدل TL-ER6120 مخصوص رک
ناموجود
در ۱ فروشگاه

مودم روتر بی سیم ADSL2 Plus تی پی لینک (مودم تی پی لینک) مدل W8961N
ناموجود
باسلام

مودم روتر تی پی-لینک مدل TD-W9960
ناموجود
در ۱ فروشگاه

مودم روتر VDSL/ADSL بی سیم تی پی-لینک مدل TP-Link Archer VR400
ناموجود
در ۱ فروشگاه

مودم روتر VDSL/ADSL بیسیم 300Mbps تی پی-لینک مدل TD-W9970
۹,۴۵۰,۰۰۰ تومان
در ۱ فروشگاه

مودم روتر VDSL/ADSL تی پی-لینک مدل W9970
ناموجود
دیجیباتو

اکسس پوینت بیسیم 300Mbps تی پی لینک مدل TL-WA801ND
ناموجود
در ۱ فروشگاه

مودم روتر ADSL2 Plus بیسیم N300 تی پی-لینک مدل TD-W8968
ناموجود
در ۱ فروشگاه

مودم روتر VDSL-ADSL تی پی-لینک مدل TD-W9960-v1.20
ناموجود
صدراتل

مودم روتر تی پی لینک n300 مدل 8961
ناموجود
باسلام